independ About

punycode 2.1.1 dependencies

description: A robust Punycode converter that fully complies to RFC 3492 and RFC 5891, and works on nearly all JavaScript platforms.
homepage: https://mths.be/punycode
license: MIT
published by: mathias ( [email protected] )
published at: 2018-05-22 02:46 Z

packages: 1   versions: 1   publishers: 1

files: 5   disk space: 0.03 MB


Dependencies
Publishers
publisher count
mathias ( [email protected] ) 1