independ About

require-from-string 2.0.2 dependencies

description: Require module from string
homepage: https://github.com/floatdrop/require-from-string#readme
license: MIT
published by: floatdrop ( [email protected] )
published at: 2018-04-09 09:49 Z

packages: 1   versions: 1   publishers: 1

files: 4   disk space: 0.00 MB


Dependencies
Publishers
publisher count
floatdrop ( [email protected] ) 1